F22a82d3359f99509c86eb071915cd66?s=128

Le TRUE

hardy25austin


Mengikat Bandwidth Otomatis di Mikrotik Router itu lebih menghilangkan daripada Membagi bandwidth Mikrotik Router Secara manual. jual aksesoris gadget  Systemnya di sini ialah misalkan dikau mempunyai bandwidth 1mbps sebanyak 10 komputer laptop, jika yang main Semata-mata satu computer maka bandwidth yang pada dapat ialah 1mb, apabila yang main dua computer maka bandwidth yang di dapat 512Kbps Per komputer, jika yang main 4 computer oleh karena itu bandwidth yang di sanggup 256Kbps Tiap-tiap computer, begitu seterusnya, pemisahan tersebut Secara Otomatis pada lakukan mikrotik Router, serupa ini tutorialnya:

Copykan script dibawah ini ke dalam notepad

/ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=icmp_conn passthrough=yes
/ip firewall mangle add chain=prerouting protocol=icmp connection-mark=icmp_conn action=mark-packet new-packet-mark=pkt_icmp passthrough=no
/ip firewall mangle add chain=forward src-address=192. 168. 1. 1/24 action=mark-connection new-connection-mark=users-con
/ip firewall mangle add connection-mark=users-con action=mark-packet new-packet-mark=users chain=forward
/queue type add name=pcq-download kind=pcq-classifier=dst-address
/queue type add name=pcq-upload kind=pcq-classifier=src-address
/queue tree add name=download parent=local queue=pcq-download packet-mark=users
/queue tree add name=upload parent=public queue=pcq-upload packet-mark=users
/queue tree add name=icmp parent=global-total packet-mark=pkt_icmp limit-at=64k max-limit=64k

Ganti vokal yang berwarna merah sesuai dengan konfigurasi jaringan masing-masing
Copy paste di new stasiun mikrotik
Oleh karena itu hasilnya menyerupai gambar dibawah ini

Le TRUE hasn't published any talks.